FRIHOST FORUMS SEARCH FAQ TOS BLOGS COMPETITIONS
You are invited to Log in or Register a free Frihost Account!


PHP 5





hicham_the_webmaster
Hi, Recenlty I downloaded the beta version of EasyPhp (v2.0) that supports PHP 5.

I was trying my PHP applications under EasyPhp 1.8 but with this new release I found some fonctions problems !! Please can we discuss about the PHP 5 adds/remove ?

Thanx
hicham_the_webmaster
No Answer ? Shocked
jabapyth
if you downloaded a beta version, you can expect to have some ["functions"] problems. Additionally, please make your question more clear. When asking to discuss something, don't assume that everyone automatically knows what you're talking about.
Related topics
PHP 5.0 or higher
[PHP] PHP 5
php 5 PEAR installation
PHP 5
PHP 4 to PHP 5 Upgrade
If you want use PHP 5.1.4 with Apache 2.2.2 for windows
PHP 5
PHP 5.0.0
php 5.x supported?
PHP 5 problems...
[DUVIDA]MySQL 6.0, PHP 5.0 e Apache 2.2
PHP 5.0.0 - say what?
Zen Cart users - PHP 5.2 will become a minimum requirement.
I'll be upgrading server 2 to php 5 today
Reply to topic    Frihost Forum Index -> Scripting -> Php and MySQL

FRIHOST HOME | FAQ | TOS | ABOUT US | CONTACT US | SITE MAP
© 2005-2011 Frihost, forums powered by phpBB.