FRIHOST FORUMS SEARCH FAQ TOS BLOGS COMPETITIONS
You are invited to Log in or Register a free Frihost Account!


big problem





robin5210
my public_html fili do not stand in the files and i do not now how to get it in ther
billybob
robin5210 wrote:
my public_html fili do not stand in the files and i do not now how to get it in ther


That did'nt seem to make sense really but guessing from the amount of posts you have made (even tho you have slightly mor than needed) have you been accepted for hosting?...a mod would have to clarify...

If not could you explain alittle better..
Animal
robin5210 wrote:
my public_html fili do not stand in the files and i do not now how to get it in ther


If I understand you correclty, you have uploaded your files to your root directory and not your public_html directory?

If so, you will need to move all the files you have uploaded into the public_html directory for your domain. You could try to do this with your FTP program but if it is not able to do this for you (I suspect it won't) then you will have to delete all the files you have uploaded, then re-upload them to your public_html directory.

Does this help?
robin5210
thanx for everything, everything is working fine now.
i think you have also set a direct link tho the public_html folder for that also verry much thanx.



ps i'm spreak dutch
dz9c
If you plan on using an FTP program, LeapFTP is a pretty good choice and it's free
Related topics
Who after Parvez Musharaf ?
A big problem about Ubuntu
Battlefield 2 problem!!!
Home LAN problem
Home LAN problem
Frihost Points System Problem
INTERMARRIAGES..do you agree or not?
LG Monitor Problem
stupid problem i cant figure out
problem with public_html folder
Problem using sessions_start()
Problem with the instalation!!!
Subdomain management problem.
Toilet Rules in Islam
Reply to topic    Frihost Forum Index -> Support and Web Hosting -> Web Hosting Support

FRIHOST HOME | FAQ | TOS | ABOUT US | CONTACT US | SITE MAP
© 2005-2011 Frihost, forums powered by phpBB.