FRIHOSTFORUMSSEARCHFAQTOSBLOGSCOMPETITIONS
You are invited to Log in or Register a free Frihost Account!


Algumas kedas do server 2... postem kem tem o problema





juninho_14
ae.. alguem ja notou q as vezes vc ta navegando e o site fica off momentaneamente e depois q vc atualiza ele volta? ja ouvi dizer q eh bug do server 2... intao poste ae kem tem o problema... eu criei um topico la em ingles reclamando e pedindo concerto.. bom, nao reclamando mas pedindo o concerto hehehe....

[]s Wink
miau
Nao tenho o que reclamar da Frihsot e do servidor 2 há um bom tempo.
Mas esse negócio de atualizar a página e ela voltar a funcionar tem acontecido comigo também... e nao é só com o meu site.
Isso já aconteceu com vários que tentei abrir tanto no IE como no Firefox.
Travis
aqui esta td ok faz tempo que nao vejo o server off
leandrow
Só pra constar...

Confused Eu venho tendo problemas constantes com o servidor... Agora por exemplo, meu site ficou fora do ar no período da manhã inteira e ainda não voltou, sem contar que um pouco antes estavam ocorrendo erros na estrutura PHP do site...

Crying or Very sad Espero que consertem o mais breve possível, pois estou botando fé na hospedagem gratuita do Frihost...

Falow, abraços.
mariohs
já observei este problema também... principalmente eu, que não tenho acesso direto por ftp (maldito proxy) e tenho que ir pelo directadmin, na porta 80 (maldito proxy, de novo)... exatamente o mesmo problema, tento carregar a página e nada... daí dou um refresh e ela carrega...
juninho_14
leandrow wrote:
Só pra constar...

Confused Eu venho tendo problemas constantes com o servidor... Agora por exemplo, meu site ficou fora do ar no período da manhã inteira e ainda não voltou, sem contar que um pouco antes estavam ocorrendo erros na estrutura PHP do site...

Crying or Very sad Espero que consertem o mais breve possível, pois estou botando fé na hospedagem gratuita do Frihost...

Falow, abraços.


pois eh cara.. fui reclamar la.. disseram q meu site eh q tava com problema ainda um moderador falow q meu site tava cheio de warez.. quase me ferrou.. ja pensou banem minha conta? to ferrado nem reclamo mais nada nao ehauiheiuae... mas q tem esse problema tem.. resta a vcs tambem reclamarem... a uniao faz a força!!!! Laughing

[]s
mariohs
O problema da manhã de ontem foi um problema no apache... depois que ele se auto iniciou, o problema se foi Very Happy
talonsmallville
Oi Pessoal,

Eu também notei isso no meu site, achei que fosse só comigo.
O bom é ke fora isso, tá tudo ok.
Não fica off por longo tempo, é rapidinho já volta. Wink
_____________

*** EDITADO ***

Foi só eu elogiar Rolling Eyes

Entrei no meu fórum e ele está dando essa mensagem:

Quote:
Warning: Cannot modify header information - headers already sent by (output started at /home/talonsma/domains/tvshows.frih.net/public_html/phpBB2/cache/dta_forums.php:14) in /home/talonsma/domains/tvshows.frih.net/public_html/phpBB2/includes/sessions.php on line 436

Warning: Cannot modify header information - headers already sent by (output started at /home/talonsma/domains/tvshows.frih.net/public_html/phpBB2/cache/dta_forums.php:14) in /home/talonsma/domains/tvshows.frih.net/public_html/phpBB2/includes/sessions.php on line 437

Warning: Cannot modify header information - headers already sent by (output started at /home/talonsma/domains/tvshows.frih.net/public_html/phpBB2/cache/dta_forums.php:14) in /home/talonsma/domains/tvshows.frih.net/public_html/phpBB2/includes/page_header.php on line 573

Warning: Cannot modify header information - headers already sent by (output started at /home/talonsma/domains/tvshows.frih.net/public_html/phpBB2/cache/dta_forums.php:14) in /home/talonsma/domains/tvshows.frih.net/public_html/phpBB2/includes/page_header.php on line 575

Warning: Cannot modify header information - headers already sent by (output started at /home/talonsma/domains/tvshows.frih.net/public_html/phpBB2/cache/dta_forums.php:14) in /home/talonsma/domains/tvshows.frih.net/public_html/phpBB2/includes/page_header.php on line 576


Só que até ontem, estava tudo ok e agora dá problema ao logar-se e essa mensagem aí fica acima do banner.
Não entendo porque não modifiquei nada.
Alguém aí pode me ajudar?
mariohs
estranho, parece que o http header está sendo enviado antes do php executar, e por isso ocorre o erro... seria bom dar uma pesquisada no forum do phpbb e também no web hosting support...
talonsmallville
mariohs wrote:
estranho, parece que o http header está sendo enviado antes do php executar, e por isso ocorre o erro... seria bom dar uma pesquisada no forum do phpbb e também no web hosting support...

O pior é ke não fiz nada, não instalei nada no fórum, ele simplesmente amanheceu assim.
Eu vou tentar pedir ajuda lá então,
Obrigada de qualquer forma.
Wink
leandrow
Mad Aqui vem acontecendo a mesma coisa se tratando de PHP... Do nada toda a estrutura e o meu sistema de notícias em geral parece ter se corrompido. Quando eu tento acessar algum comentário ou logar no sistema, recebo a seguinte mensagem:

Forbidden

You don't have permission to access /news/ on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.


...

Tenho certeza de não ter feito nenhum tipo de alteração em nada do site nos útilmos dias/semanas.

Logo, acredito ser algum tipo de problema no Frihost mesmo.

Falow, abraços.
talonsmallville
Olá Leandro,

Obrigada por demonstrar ke não estou maluca, que isso acontece também com outros usuários.
Como tenho um outro fórum em outro servidor, fui olhar como estavam os arquivos dentro dakelas pastas que "aparentemente" estavam com problemas.
E aí o que fiz.
Deletei os arquivos que estavam a mais naquelas pastas, que não tinham no outro fórum.
E voialá: deu certo.
Mas não fui eu quem criou akeles arquivos, como você mesmo mencionou, também acredito que foi o próprio frihost quem "criou-os" lá.
Estranho muito. Confused
guikr
Pra mim tambem as vezes cai, mas logo volta.
gnomme
não tenho tido razoes de queixa!! antigamente ele dava muitos problemas e perdemos tudo, mas desde que o repararam que nunca mais aconteceu. era problemas de disco segundo eu sei.
xSh1DoWx
Bem o meu site ta no server 2 e tem esses mesmos probs...
e nao sou apenas eu... todos os users que por la passaram tb tinham o mesmo prob :S
era chato para eles :S


cumps...
leandrow
Crying or Very sad Acho que no meu caso o negócio é tentar recuperar alguma coisa do meu sistema de notícias e reinstalá-lo no servidor, aff... Que droga..! Mas... Lá vou eu.

Falow, abraços.
Related topics
Sugestão de PADRÃO para ORGANIZAÇÃO
[Software]Melhor aplicação p2p
Upar imagens é permitido?
Qual o melhor Game na opiniao de vcs????
[Preços] Notebook - Ajuda
[TUTORIAL]Ragnarok Server
Safari for windows
Na sua opinião qual é o melhor navegador ?
Vestibular e Faculdade: O que faz, o que fará?
Crise Mundial - Até que ponto vc sabe o tamanho do problema
Css Navegadores
Qual mehor programa para editar imagens
Sucesso dos games no mundo do entretenimento
[Visual] Melhor Desktop, Quem tem o melhor style em desktop
Reply to topic    Frihost Forum Index -> Language Forums -> Portuguese

FRIHOST HOME | FAQ | TOS | ABOUT US | CONTACT US | SITE MAP
© 2005-2011 Frihost, forums powered by phpBB.