FRIHOST FORUMS SEARCH FAQ TOS BLOGS COMPETITIONS
You are invited to Log in or Register a free Frihost Account!


IONCUBE DECODER PROBLEM





albusa
Hello,
I installed phpizabi today. Installation was no problem he found the database. When I opened the url I got the message the page can not be displayed. Did anyone installed it before on a frihost hosting?

requirements for the script are:
- PHP Interpreter - version 4.x or 5.x / Is this installed?
- Server must be able to dynamically load ioncube loaders libraries at runtime OR have a permanent ioncube decryption loader OR let you edit (or create a user-based) php.ini file.

I don't think this things are installed.
But where do i have to place them?

Thanks already for the person who wants to help.
Daniel15
Please don't make more than one thread on this.

http://www.frihost.com/forums/viewtopic.php?p=191305
http://www.frihost.com/forums/viewtopic.php?p=191147
http://www.frihost.com/forums/viewtopic.php?p=191139
http://www.frihost.com/forums/viewtopic.php?p=190742

Posting more than one thread will not help your problem. Please continue any more discussion about the IonCube loader at your first thread, http://www.frihost.com/forums/viewtopic.php?p=190742

-close-
Related topics
Problem with Subdomains
Strange Fire fox problem
Logout problem (Cookie?)
How to solve this problem? Thanks
I have a problem....Mozilla Firefox
post nuke problem
anyone had this phpBB problem?
Okay, I'm done trying to use CSS for layout.
phpbb problem....
do you have....
I need IONCUBE RUNTIME
Ioncube loaders on server
ionCube
ionCube PHP Loader?
This topic is locked: you cannot edit posts or make replies.    Frihost Forum Index -> Scripting -> Php and MySQL

FRIHOST HOME | FAQ | TOS | ABOUT US | CONTACT US | SITE MAP
© 2005-2011 Frihost, forums powered by phpBB.