FRIHOSTFORUMSSEARCHFAQTOSBLOGSCOMPETITIONS
You are invited to Log in or Register a free Frihost Account!


Deja un probleme avec l'hebergement...





beletteenrage
Bonjour, je demmenage mon forum vers Frihost, parce que mon ancien hebergeur etait vraiment nul Evil or Very Mad .

Alors, j'upload mon forum, j'importe ma base de données et POUF, qu'est-ce que je vois?

ceci :
http://www.belette.frih.net

ça craint, non?

Que faut-il que je fasse? Aidez moi s'il vous plait! ça fait 2 jours que je misere, sans succès...
dacode
Hello,

Où est le problème ? tout semble marcher !
A plus !
beletteenrage
Non, bin c'est bon,j'ai réussi a le rafaire marcher hier soir!

(si un modo pourrai supprimer ce topic, se serait sympa, merci )
olag
Au lieu de demander une suppression du topic explique plutot comment t'as réussi à le refaire marcher.
ZORGLUB
oui, explique le problème que tu avais et sa résolution, comme ça, si un autre nouveau membre a ce problème ça lui servira!
beletteenrage
En fait c'était " tout simple"! lol non, en fait j'ai trouvé ça par hasard :

en fait, une fois la base de données importée, il faut aller dans la table "paramètres" (ou "config", ça depend du type de forum) et modifier la valeur du lien! tout simplementt

avant ça pointé vers belette.freezee.org/forum

et maintenant belette.frih.net!

(ensuite j'ai eu d'autres problemes avec des modules du portail, et il suffisait d'autoriser l'ecriture dans ce dossier (via ftpexpert)

voila, j'espere que vous avez compris!

[edit] : J'oubliais : il ne faut pas recuperer le fichier config.php, mais le récupérer sur le forum original (avant l'install) je ne sais pas a quoi ça sert de prendre l'ancien, mais tant que ça marche, c'est bon!
ZORGLUB
oui, en gros, c'est un problème ultra-simple de config qui vient de toi, alors la prochaine fois, au lieu de t'attaquer à l'herbergement, viens demander un coup de pouce.. Rolling Eyes
mais bon, on va rien dire pour cette fois, même si c'est un peu 'kevin' comme entrée dans un forum Wink
beletteenrage
excusez moi de m'etre affolé ce cette facon mais ça faisait deja 2 jours que je cherchais!

mais cette fois j'ai encore un probleme Sad (décidemment me diriez-vous). Et pour une fois, je ne pense pas que ça vienne de moi.

en effet, ça me l'a fait hier et aujourd'hui pendant l'apres-midi : Le site est introuvable!

essayer par vous même : belette.frih.net (encore une fois lol) mais des fois ça se débloque et ça remarche sans probleme.

voici ce que ça me dit :


(ça ne fait pas ça que chez moi!)

qu'est-ce que je peut faire?
ZORGLUB
rien, peut-être que le serveur 2 est en maintenance, fouille dans le forum anglais,
regarde si tu as accès à ton ftp. surement un leger down du serveur
beletteenrage
apparament, c'était un down du serveur, vu que ça remarche et dans administration j'ai vu ça :

System Uptime 0 Days, 0 Hours and 20 Minutes

ça ne me pose pas de probleme si c'est exeptionel, mais ça me l'a deja fait hier, et ça me l'a refait aujourd'hi... ça devient agaçant...

oui, je ne suis pas le seul dans ce cas :

http://www.frihost.com/forums/vt-20596.html

j'espere que ça va etre stable!
MARCIV
Le webmaster des Core ??
Hum tu jouerais pas un peu à astrowars.......

moi j'ai crée un petite alliance...
http://astrowars.fiscal.frihost.net Mr. Green
Tu dois connaitre non ?
beletteenrage
ha non! Ogame!

(ça redéconne ! snifff)

http://www.frihost.com/forums/vt-20682.html
Related topics
Bénéficier de l'espace de stockage
installer un cms avec fantastico
Quel antivirus utilisez vous ?
Pour tous ceux qui utilisent Ulimit
Probleme hébergement
L'avenir des metiers de l'informatique en france?
probleme forum phpbb
Hebergement Hacké - Dossier suspicieux apparu ...
Nombre de pages...
Combien maitrisez vous de language informatique ?
Probleme d'heure
Dezipper un fichier a partir du ftp
hebergement
Joomla et envoi de mèl
Reply to topic    Frihost Forum Index -> Language Forums -> French

FRIHOST HOME | FAQ | TOS | ABOUT US | CONTACT US | SITE MAP
© 2005-2011 Frihost, forums powered by phpBB.