FRIHOST FORUMS SEARCH FAQ TOS BLOGS COMPETITIONS
You are invited to Log in or Register a free Frihost Account!


turck-mmcahe 2.4.6 installation for php





charliehk
I am installing a package which requires turck-mmcahe 2.4.6; I found that it is an accelerating package for php. I wonder whether it is a smart choice. Anyway, I have no choice. So I install it, but my php 4.3.9 does not like it much. It says autoconf, automake and libtool is needed.

What version should I install? What do they do? Any alternatives of not installing them?
Related topics
php admin and mysql admin console
XAMPP - All-in-One WebServer package
got this error..
php without server
Jaki portal php polecacie?
phpBB 2.0.18 is RELEASED!
PHP version 5.0
CronJobs - jak poprawnie skonfigurowac?
Need help with restoring phpBB!
looking for staff/partner/webmaster
Ervaringen met Mambo 4.6.1 bij Frihost
How'to install Mac OSX 10.4.6 on a PC [Dual Boot]
Which Appllication have you recently downloaded?
Flash Builder and Flex SDK 4.6 has released
Reply to topic    Frihost Forum Index -> Scripting -> Php and MySQL

FRIHOST HOME | FAQ | TOS | ABOUT US | CONTACT US | SITE MAP
© 2005-2011 Frihost, forums powered by phpBB.