FRIHOST FORUMS SEARCH FAQ TOS BLOGS COMPETITIONS
You are invited to Log in or Register a free Frihost Account!


i also resolved the issue of openvpn+freeradius+mysql





luckypoem
i also resolved the issue of openvpn+freeradius+mysql authentication.that is :if u use radiusplugin v2.1,then u should use openvpn v2.1 or higher version.
SultanMA
Can u explain more?
really i don't know what are u talking about. Sorry ^_^
silverdown
I am super glad you solved a issue you were having Smile Very Happy Smile
Related topics
[RESOLVED] mysql prob
[RESOLVED] RETARDED ERROR!
[RESOLVED] How do I make a MySQL dB ?
MYSQL import problems
[MySQL] Client does not support authentication protocol
certain web sites re' not loading
Error connecting to mysql ; please help
Problem connecting to MySQL database with PHP [RESOLVED]
Need a dedicated designer, knowing PHP-Nuke and how to MODit
mySQL issue
The connection was reset
Problem installing Media Wiki
about openvpn+freeradius+mysql
Who to blame for US Government shut down
Reply to topic    Frihost Forum Index -> Computers -> Software

FRIHOST HOME | FAQ | TOS | ABOUT US | CONTACT US | SITE MAP
© 2005-2011 Frihost, forums powered by phpBB.