FRIHOSTFORUMSSEARCHFAQTOSBLOGSCOMPETITIONS
You are invited to Log in or Register a free Frihost Account!


Problema rede Wireless oscilando





mAyA_mOrAiS
No meu trabalho o roteador wireless é um Pacific Extended Range 54M e o modem um ZTE – ZXDSL 831 series. Há 3 computadores PC todos com Windows XP e um notebook com Windows Seven. As pessoas reclamam que a internet oscila, o que eu constatei no local, apesar de o sinal aparecer sempre como conectado e o sinal como excelente em todos os micros e no notebook.

Observei que no roteador a luz WLAN pisca muito porém com um grande intervalo entre o ligado e o desligado enquanto que a WAN (internet com fio, com a qual não há nenhum problema) pisca também porém muito rápido não tem tanto intervalo quanto como acontece com a WLAN. A luz SYS também está piscando como a WLAN. Estou achando que o problema possa ser no próprio roteador. Esta situação já está se arrastando durante meses lá.

E aí galera, alguém tem alguma idéia pra me dar?
Sidney
Eu tentaria mudar o access point de posição. Veja se não há obstáculos físicos no caminho que possam ser contornados, em especial, paredes e portas metálicas.

Tente também configurar um canal diferente (dos três canais que não se sobrepõem). Se você está no canal 6, troque para o 1 ou o 11 e observe. Existem muitas redes wi-fi por aí hoje em dia e elas de certa forma interferem umas nas outras.

Pesquise aqui no fórum comentários sobre o problema de telefones sem fio.

http://www.forumpcs.com.br/viewtopic.php?p=1370756#1370756

Espero ter ajudado
FLW
Very Happy
phantombr
Verifique se há água proximo ao roteador. Verifique também microondas, e o os telefones sem fio. No caso dos telefones sem fio, a frequencia de operação deve ser preferencialmente a de 900Mhz. Se tiver os de 2.4Ghz eles ficam poluindo as frequencias dos canais do wi-fi.
ricardo22
Se você fosse tecnico, eu diria para você resetar as configurações do aparelho e depois reconfigura-lo, OU na pior das hipoteses atualizar o firmware que na verdade, é algo arriscado!
Mas como não sei se é tecnico ou não, partindo do conceito que isso está atrasando o serviço da sua empresa, gasta R$ 100,00 e compre outro, pronto!
Sidney
Seu modem está no modo bridge(para discar)?

Você desativou o DHCP do modem?
Sidney
Veja um exemplo:

Aprenda a configurar o seu MODEM ADSL COM ROTEADOR WIRELESS:

Aí vai mais um tutorial que eu resolvi criar para ajudar algumas pessoas que tem dificuldade para ligar modem ADSL no Roteador Wireless.

Eu troquei a NET a cabo por SPEEDY a pouco tempo, por isso vou usar como exemplo o que eu fiz aqui:

MODEM D-LINK DSL-500G generation IV + Roteador Wireless D-link WBR-1310.

Importante: A configuração mais usada e mais correta é deixar o modem adsl como BRIDGE e configurar o roteador para autenticar (PPPoE).

PASSOS:
1- Ligue o cabo(cinza) de telefone no modem.
2- Ligue o seu computador direto via cabo ethernet no modem na porta LAN para configurá-lo.
3- Ligue o modem e o computador.
4- Entre no Internet explorer ou qualquer browser para acessar o modem, digite na barra de endereços o IP dele(no caso do 500G é 10.1.1.1).
5- Digite o usuario e a senha (o padrão do 500G é: usuario - admin e senha - admin)

Configure o modem de acordo com a imagem:

6- Clique na aba HOME e depois em WAN.

OBS: Lembre-se que cada provedor de internet tem um numero VCI e VPI, na imagem os números são da telefonica, se você quiser de outro é só procurar na net.

6.1 - Clique em Apply e depois em Reboot(ESPERE O MODEM REINICIAR)

7- Clique na aba HOME e depois em DHCP - Desative o DHCP.

7.1 - Clique em Apply e depois em Reboot(ESPERE O MODEM REINICIAR)

8 - Depois de feito isso, ligue o modem no roteador - Ligue o cabo ethernet na porta LAN do modem e na porta WAN do roteador.

9 - Ligue o seu computador no roteador em uma das portas LAN.

10 - Entre no seu browser e digite na barra de endereços o IP (no caso do WBR-1310 é 192.168.0.1)

11 - Digite o usuário e a senha ( do WBR-1310 o padrão é: usuario - admin, senha - "em branco")

Configure o roteador de acordo com a imagem:

12 - Clique na aba SETUP e depois em INTERNET, depois clique em MANUAL CONFIGURE.

12.1 - Não é necessário clonar o MAC.

12.2 - Clique em Save settings para concluir (ESPERE O ROTEADOR REINICIAR).

13- Verifique se funcionou

PPPoE Connected
Sidney
Obs: Por motivo de segurança os números foram apagados.
Obs 2: ESPERE O TEMPO NECESSÁRIO PARA OS APARELHOS REINICIAREM, NUNCA INTERROMPA O PROCESSO. O MODEM LEVA 30 seg PARA REINICIAR E O ROTEADOR 40 seg.

É isso aí pessoal, espero ter ajudado quem tinha dúvidas sobre isso.

Qualquer coisa posta aí.

Falou
Related topics
Disabling certain wireless computers?
Wireless connection
Wireless Journey
Wireless and/or MSN Problem...
a question about wireless
problem with wireless network
Wireless Internet
New wireless broadband router
ROTEADOR WIRELESS ENCORE MODELO ENHWI-G 54 MBS
"Para empresas, banda larga é vital como água"
[duvida] Rede sem fio (wi-fi)
Problema de Vídeo e CS 1.6 ficando cada vez pior!
Aplicando TI em Pequenas Empresas
Linux Ubuntu versus Windows XP
Reply to topic    Frihost Forum Index -> Language Forums -> Portuguese

FRIHOST HOME | FAQ | TOS | ABOUT US | CONTACT US | SITE MAP
© 2005-2011 Frihost, forums powered by phpBB.